TWAMPd愚人節再度更新【96/366】

這次應該是配合Drupla 9 dev發佈

雖然我並不是Drupal開發者

但是這個整合包真的很好用

這次愚人節版本

共橫跨5個PHP版本( PHP 7.0.5, 5.6.19, 5.5.34, 5.4.45, 5.3.29)

Drupal 也橫跨4個版本( Drush 5, 6, 7, 8, 9-dev )

內建Composer+TWAMP Closure CLI

重點是不需要安裝,執行後就可以使用

只要注意Port不要被其他程式佔用就可以使用

TWAMP 麻瓜架站包 2016 愚人節版